Visma HoP outage

Incident Report for Visma Cloud Services

Resolved

Vakardienas pieejamības problēma ir novērsta un ir ieviesti papildus uzlabojumi. Mēs vēlreiz patiesi atvainojamies par sagādātajām neērtībām.

Yesterday's accessibility issue has been resolved and additional improvements have been implemented. We sincerely apologize for the inconvenience this caused.
Posted Jan 06, 2026 - 12:12 CET

Monitoring

Visma HoP atkal ir pieejams, šai problēmai vajadzētu būt atrisinātai visiem klientiem. Mēs turpināsim monitorēt situāciju un rezultātus. Mēs patiesi atvainojamies par sagādātajām neērtībām un novērtējam jūsu pacietību, kamēr mēs strādājām pie labojuma.

Visma HoP is up and running again. This issue should be solved for all customers. We will keep monitoring the situation and results. We sincerely apologize for the inconvenience this causes and appreciate your patience while we work on a fix.
Posted Jan 05, 2026 - 14:56 CET

Update

Joprojām saskaramies ar HoP nepieejamības problēmām. Aktīvi strādājam pie problēmas risināšanas. Diemžēl šobrīd ir grūti prognozēt atjaunošanās laiku.
We are still experiencing issues with HoP unavailability. We are actively working to resolve the issue. Unfortunately, it is currently difficult to predict when it will be restored.
Posted Jan 05, 2026 - 13:51 CET

Update

Joprojām saskaramies ar HoP nepieejamības problēmām. Aktīvi strādājam pie problēmas risināšanas. Diemžēl šobrīd ir grūti prognozēt atjaunošanās laiku.
We are still experiencing issues with HoP unavailability. We are actively working to resolve the issue. Unfortunately, it is currently difficult to predict when it will be restored.
Posted Jan 05, 2026 - 12:51 CET

Update

Joprojām saskaramies ar HoP nepieejamības problēmām. Aktīvi strādājam pie problēmas risināšanas.
We are continuing to investigate this issue.
Posted Jan 05, 2026 - 11:48 CET

Update

Joprojām saskaramies ar HoP nepieejamības problēmām. Aktīvi strādājam pie problēmas risināšanas.
We are continuing to investigate this issue.
Posted Jan 05, 2026 - 10:45 CET

Update

Joprojām saskaramies ar HoP nepieejamības problēmām. Strādājam pie risinājuma.
We are continuing to investigate this issue.
Posted Jan 05, 2026 - 09:44 CET

Investigating

Pašlaik saskaramies ar HoP problēmām. Strādājam pie risinājuma.
We are having issues with Visma HoP right now. Working on it.
Posted Jan 05, 2026 - 08:41 CET
This incident affected: Visma Horizon, HoP & Numo (Visma HoP).