Investigating an issue in Visma.net ERP
Incident Report for Visma Cloud Services
Resolved
The issue is now resolved and the service is up and running as normal.
Posted Dec 22, 2020 - 16:18 CET
Update
We have identified the cause of the incident and are currently working on finding a solution for this.
Posted Dec 22, 2020 - 14:35 CET
Investigating
We are currently investigating an issue related to subaccounts on Sales orders. This is also affecting creating orders through API-
Posted Dec 22, 2020 - 11:12 CET
This incident affected: Visma.net ERP (Visma.net ERP, Visma.net ERP API).