Issues with Access Point Service - Vieri Applications

Incident Report for Visma Cloud Services

Resolved

This incident has been resolved.
Posted Oct 06, 2025 - 11:50 CEST

Monitoring

Vi har implementert en løsning og monitorerer trafikken foreløpig.
Dokumentflyt ser ut til å fungere som normalt.

We have implemented a possible solution and we are monitoring the traffic for now.
Document flow seems to be normal.
Posted Oct 06, 2025 - 11:26 CEST

Identified

Vi ønsker å informere dere om at vi fremdeles jobber med å løse problematikken med aksesspunktet.

Vi vil gi beskjed så fort tjenesten er tilbake i drift, for øyeblikket vil utsending av dokumenter være forsinket og mottak er fremdeles nede.

--

We would like to inform you that we are still working on resolving the issue with the access point.

We will notify you as soon as the service is back in operation. At the moment, the sending of documents will be delayed, and reception is still down.
Posted Oct 06, 2025 - 10:41 CEST
This incident affected: Vieri (Vieri Katalog, Vieri Bestilling, Vieri Leverandorportal).