Investigating an issue in Financial Overview
Incident Report for Visma Cloud Services
Resolved
The issue is now resolved and the sync to Visma Administration and Accountview is working.
Posted Oct 06, 2018 - 17:19 CEST
Update
We´re investigating the incident in Financial Overview, affecting customers in Visma Administration (SE) and Account View (NL). Exporting data from eAccounting service or uploading of SIE file is not affected. We recommend all customers in Visma Administration to upload a SIE-file until this incident is solved.

We continue to inform direct to affected customers in their system (Administration or Accountview).

We apologize for any inconvenience this may cause.
Posted Oct 06, 2018 - 10:08 CEST
Identified
We have identified the cause of the incident and are currently working on finding a solution for this. Exporting data from Account View NL and Visma Administration SE services is not working at the moment.
Exporting data from eAccounting service to Financial Overview is not affected.
Posted Oct 05, 2018 - 16:30 CEST
Investigating
We are currently investigating a service disruption in Financial Overview. Exporting data from Account View NL and Visma Administration SE services is not working at the moment.
Exporting data from eAccounting service to Financial Overview is not affected.
Posted Oct 05, 2018 - 16:26 CEST
This incident affected: Visma Advisor / Visma Byrå (Visma Financial Overview / Visma Ekonomiöversikt / Visma Økonomioversikt).